Mobilni telefoni

Televizori

Auto gume

Mobilni telefoni

Televizori

Auto gume

Zyxel GS1920-24HPv2 - 28 portni smart upravljivi poe switch cene

Zyxel GS192024HPv2 je smart upravljivi PoE switch sa 28 portova, metalnim kućištem i podrškom za PoE do 30W po portu.
 
  • Najbolja cena
 
 
Zyxel GS1920-24HPv2 - 28 Portni Smart Upravljivi PoE Switch
Zyxel GS1920-24HPv2 - 28 Portni Smart Upravljivi PoE Switch

Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Poseti prodavnicu
Bazzar
Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Bazzar
Cena ažurirana: 03. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Bazzar

Uporedi slične proizvode

Prilagodi prikaz proizvoda za upoređivanje

Pozicioniranje proizvoda po cenovnom rangu
Da li ti je ovaj modul koristan? Ostavi svoj utisak klikom na emotikon i popuni anketu.
Prikazan je tvoj odabrani proizvod i artikli koje kupci najčešće biraju u kategoriji Svičevi (prekidači). Grafikon prikazuje kako se potražnja menja kroz različite cenovne rangove. Prilagodi prikaz TOP 10 proizvoda svom budžetu izborom cenovnog ranga — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Da li ti je ovaj modul koristan?

Opis i karakteristike

Zyxel GS192024HPv2 je smart upravljivi PoE switch sa 28 portova, metalnim kućištem i podrškom za PoE do 30W po portu.
Prijavi grešku
Sigurnost
Filtriranje po MAC adresi
Tipovi potvrde identiteta
IEEE 802.1x, RADIUS
Zaštita lozinkom
IP-MAC-Port povezivanje
Potvrda identiteta
Potvrde identiteta na osnovu portova, Guest VLAN
Odbrana procesora
Algoritmi za planiranje redosleda
WFQ, Weighted Round Robin (WRR), SPQ
Svojstva DHCP
DHCP relay, DHCP client, DHCPv6 relay, DHCP snooping
Podržani sigurnosni algoritmi
SNMP, SNMPv3, 802.1x RADIUS
IGMP njuškanje
Težina i dimenzije
Težina (g)
3800
Visina (mm)
44
Širina (mm)
441
Dubina (mm)
270
Težina paketa (g)
4970
Dubina paketa (mm)
355
Visina paketa (mm)
107
Širina paketa (mm)
616
Karakteristike
Brend
Performanse
Nivo buke (dB)
27.2
Interna memorija (MB)
256
Prosečno vreme između dva kvara (č)
638691
Disipacija toplote (BTU/h)
1580.54
Podrška za kontrolu protoka
Dizajni
Boja proizvoda
Crno
Bezbednost
LVD, BSMI
Elektromagnetna kompatibilnost
FCC 15 A, CE A, BSMI EMC
Menadžment potrošnje
Ulazna frekvencija naizmenične struje (Hz)
50 - 60 Hz
Ulazni napon naizmenične struje (V)
100 - 240 V
Potrošnja energije (maks.) (W)
463.5
Ukupna snaga za napajanje putem Eterneta (PoE) (W)
375
Sadržaj pakovanja
Set za montažu reka
Indikacije
LED indikatori
Da
Funkcije za upravljanje
MIB podrška
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Evidencija sistemskih događaja
Tip komutatora
Menažirani
ARP inspekcija
Podrška za QoS (Quality of Service)
Logistički podaci
Kôd harmonizovanog sistema (HS)
85176990
Mreža
Mrežni standard
IEEE 802.3ad, IEEE 802.1ab, IEEE 802.1s
Ograničenje brzine
Protokol razapinjućeg stabla
VLAN podrška
Podrška za 10G
Tehnologija bakarnih kablova za eternet
1000BASE-T, 100BASE-TX
Svojstva virtuelne LAN
Voice VLAN, MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Port-based VLAN, IP subnet–based VLAN
Optička vlakna
Tehnologija optičkih kablova za eternet
1000BASE-X
Priključak za optički kabl
SFP
Karakteristike
Montaža na stalak
Fleš memorija (MB)
32
Mulitcast podrška
Spisak za kontrolu pristupa (ACL)
Napajanja preko UTP kabla (PoE)
Napajanje preko LAN-a (PoE)
Technical details
Kablovi uključeni
AC
Radni uslovi
Radni opseg vlažnosti (%)
10 - 95%
Dozvoljeni raspon temperatura za skladištenje (°C)
-40 - 70 °C
Raspon radne temperature (T-T) (°C)
0 - 50 °C
Dozvoljena relativna vlažnost vazduha (min-maks.) (%)
10 - 95%
Prenos podataka
Kapacitet razvodnika (Gbit/s)
56
Brzina prosleđivanja (Mpps)
42
Paket baferovane memorije (MB)
1.5
Veličina adresne tabele (ulazi)
16000
Portovi i interfejsi
Broj Combo SFP portova
4
Tip osnovnih RJ-45 portova Eternet komutatora
Gigabit Ethernet (10/100/1000)
Broj osnovnih RJ-45 portova Eternet komutatora
24
Mrežni standard
IEEE 802.1w, IEEE 802.1Q, IEEE 802.3af, IEEE 802.1p, IEEE 802.3z, IEEE 802.1D, IEEE 802.3x, IEEE 802.3u, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3at
Broj portova za napajanje putem Eterneta (PoE)
24
 

Slični proizvodi - Svičevi (prekidači)

Promena cene

Grafikon prikazuje kretanje najniže cene proizvoda u izabranom vremenskom periodu.

Trenutno najbolja ponuda:

60.449,68 din u Bazzar

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularni proizvodi - Svičevi (prekidači)

Najnoviji proizvodi

Eponuda sajt za upoređivanje cena i proizvoda, Vam omogućava da brzo i lako nađete Zyxel GS1920-24HPv2 - 28 portni smart upravljivi poe switch po najpovoljnijoj ceni u prodavnicama Bazzar. Naš cilj je da kupci budu što bolje informisani o ponudi na tržištu Srbije (Beograd, Novi Sad, Niš, Kragujevac, Leskovac, Subotica i ostali gradovi). Vrlo lako nalazite željeni proizvod, cene i akcije za kategoriju Svičevi (prekidači) , ne morate da lutate od sajta do sajta za Mrežna oprema sve Vam je na jednom mestu. Naši operateri svakodnevno ažuriraju cene ali je potrebno da proverite cenu i dostupnost kod prodavnice. Eponuda ne može da garantuje potpunu tačnost specifikacije i slika za Zyxel GS1920-24HPv2 - 28 portni smart upravljivi poe switch. Pre kupovine, proverite podatke na sajtu prodavnice.