Mobilni telefoni

Televizori

Auto gume

Mobilni telefoni

Televizori

Auto gume

Zyxel GS1900-10HP V2 switch cene

24 Gigabit Ethernet porta sa PoE+ podrškom: Omogućava napajanje uređaja poput IP kamera, bežičnih pristupnih tačaka i VoIP telefona putem mrežnog kabla, čime se pojednostavljuje instalacija i smanjuju troškovi.
 
 
 
Zyxel GS1900-10HP V2 Switch
Zyxel GS1900-10HP V2 Switch

Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Poseti prodavnicu
Bazzar
Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Bazzar
Cena ažurirana: 03. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Bazzar

Uporedi slične proizvode

Prilagodi prikaz proizvoda za upoređivanje

Pozicioniranje proizvoda po cenovnom rangu
Da li ti je ovaj modul koristan? Ostavi svoj utisak klikom na emotikon i popuni anketu.
Prikazan je tvoj odabrani proizvod i artikli koje kupci najčešće biraju u kategoriji Svičevi (prekidači). Grafikon prikazuje kako se potražnja menja kroz različite cenovne rangove. Prilagodi prikaz TOP 10 proizvoda svom budžetu izborom cenovnog ranga — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Da li ti je ovaj modul koristan?

Opis i karakteristike

24 Gigabit Ethernet porta sa PoE+ podrškom: Omogućava napajanje uređaja poput IP kamera, bežičnih pristupnih tačaka i VoIP telefona putem mrežnog kabla, čime se pojednostavljuje instalacija i smanjuju troškovi.

Prijavi grešku
Portovi i interfejsi
Port konzole
RJ-45
Tip osnovnih RJ-45 portova Eternet komutatora
Gigabit Ethernet (10/100/1000)
Broj osnovnih RJ-45 portova Eternet komutatora
8
Broj slotova SFP modula
2
Mrežni standard
IEEE 802.3u, IEEE 802.3ab, IEEE 802.3at, IEEE 802.1w, IEEE 802.1p, IEEE 802.1D, IEEE 802.3, IEEE 802.3x
Broj portova za napajanje putem Eterneta (PoE)
8
Menadžment potrošnje
Ulazna frekvencija naizmenične struje (Hz)
50 - 60 Hz
Ulazni napon naizmenične struje (V)
100 - 240 V
Potrošnja energije (maks.) (W)
95.3
Napajanje u paketu
Ukupna snaga za napajanje putem Eterneta (PoE) (W)
77
Performanse
Prosečno vreme između dva kvara (č)
800259
Izvor napajanja
AC
Težina i dimenzije
Težina (g)
720
Visina (mm)
27
Širina (mm)
250
Dubina (mm)
104
Karakteristike
Može se montirati na zid
Mrežni standard
IEEE 802.3az
Prenos podataka
Kapacitet razvodnika (Gbit/s)
20
Propusna moć (Mpps)
14.88
Džambo frejmovi
9000
Veličina adresne tabele (ulazi)
8000
Dizajni
Montaža na stalak
Boja proizvoda
Crno
Protokoli
Protokoli za upravljanje
SNMP, RMON, ICMP, Syslog
Upravljanje putem mreže
Napajanja preko UTP kabla (PoE)
Napajanje preko LAN-a (PoE)
Mreža
Mrežni standard
IEEE 802.1s
VLAN podrška
Podrška za 10G
Tehnologija bakarnih kablova za eternet
1000BASE-T, 100BASE-T, 10BASE-T
Svojstva virtuelne LAN
Voice VLAN
Indikacije
LED indikatori
Da
Sigurnost
Filtriranje po MAC adresi
Svojstva DHCP
DHCP client
Podržani sigurnosni algoritmi
SSL/TLS, 802.1x RADIUS
IGMP njuškanje
Technical details
Kablovi uključeni
AC
Funkcije za upravljanje
MIB podrška
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Sloj na kome svič radi
L2
Evidencija sistemskih događaja
Tip komutatora
Menažirani
Podrška za QoS (Quality of Service)
Karakteristike
Brend
Radni uslovi
Radni opseg vlažnosti (%)
10 - 95%
Dozvoljeni raspon temperatura za skladištenje (°C)
-40 - 70 °C
Raspon radne temperature (T-T) (°C)
0 - 40 °C
Dozvoljena relativna vlažnost vazduha (min-maks.) (%)
10 - 95%
 

Slični proizvodi - Svičevi (prekidači)

Promena cene

Grafikon prikazuje kretanje najniže cene proizvoda u izabranom vremenskom periodu.

Trenutno najbolja ponuda:

24.171,55 din u Bazzar

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularni proizvodi - Svičevi (prekidači)

Najnoviji proizvodi

Eponuda sajt za upoređivanje cena i proizvoda, Vam omogućava da brzo i lako nađete Zyxel GS1900-10HP V2 switch po najpovoljnijoj ceni u prodavnicama Bazzar. Naš cilj je da kupci budu što bolje informisani o ponudi na tržištu Srbije (Beograd, Novi Sad, Niš, Kragujevac, Leskovac, Subotica i ostali gradovi). Vrlo lako nalazite željeni proizvod, cene i akcije za kategoriju Svičevi (prekidači) , ne morate da lutate od sajta do sajta za Mrežna oprema sve Vam je na jednom mestu. Naši operateri svakodnevno ažuriraju cene ali je potrebno da proverite cenu i dostupnost kod prodavnice. Eponuda ne može da garantuje potpunu tačnost specifikacije i slika za Zyxel GS1900-10HP V2 switch. Pre kupovine, proverite podatke na sajtu prodavnice.