• Najbolja cena
Obaveštenje o ceni
Uporedi
Dodaj na listu želja

Tp-link TL-SG3452XP omada poe+ L3-lite upravljiv cloud svič 48 x 10/100/1000Mb/s poe 802.3at/af do 500W + 4 x 10GbE sfp+, vlan, snmp, rmon, L2~L4 qos, igmp, acl, zero-touch provision, web / ios / android / win / linux ap cene

 
 
 
Sve ponude
Tp-link TL-SG3452X Switch 176Gbps, 130.9 Mpps, Crni
Tp-link TL-SG3452X Switch 176Gbps, 130.9 Mpps, Crni

Jedinstveni šoping mol, ā na netu! Širok asortiman, sigurno plaćanje, brza dostava! Klik! Bum! Tras! Ananas!
Poseti prodavnicu
Ananas
Jedinstveni šoping mol, ā na netu! Širok asortiman, sigurno plaćanje, brza dostava! Klik! Bum! Tras! Ananas!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Ananas
Dostava
Načini dostave i opcije preuzimanja Dostava na adresu, Paketomat, Preuzimanje na partnerskoj lokaciji
Premium usluge dostave Unos u stan
Dostava se vrši svakog radnog dana između 8 i 16h i podrazumeva dostavu do kućnih vrata ukoliko to uslovi dozvoljavaju. Ceo proces dostavljanja robe je transparentan: dobićeš informaciju kada je plaćanje uspešno završeno i kada paket krene ka tebi. Ako negde vidiš bedž “abrzo” to znači da je taj proizvod već spreman u našem skladištu što obezbeđuje bržu i povoljniju dostavu do 48 sati. Za sve ostale proizvode očekivano vreme dostave je između dva i četiri radna dana.
Načini plaćanja
Pouzećem, Platne kartice, Uplata na račun
Mastercard Visa Maestro DinaCard
Proizvode koje poručiš možeš platiti karticom (Visa, MasterCard, Maestro i Dina), IPS skeniraj instant plaćanjem ili gotovinom pouzećem prilikom preuzimanja.
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Ananas
Tp-link Omada SG3452X L2+ svič, 48× Gigabit RJ45 i 4× 10G SFP+
Tp-link Omada SG3452X L2+ svič, 48× Gigabit RJ45 i 4× 10G SFP+

Širok asortiman tehnike po povoljnim cenama! Pouzdana isporuka na vaša vrata - brzo i sigurno!
Poseti prodavnicu
Soping
Širok asortiman tehnike po povoljnim cenama! Pouzdana isporuka na vaša vrata - brzo i sigurno!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Soping
Dostava
Dostavne službe BEX, City Express, D Express
BEX City Express D Express
Troškove dostave proverite u prodavnici tokom procesa kupovine.
Rok dostave 3–5 dana
Nudimo dostavu sledećeg dana
Načini dostave i opcije preuzimanja Dostava na adresu, Paketomat, Preuzimanje na partnerskoj lokaciji
https://soping.rs/cesto-postavljana-pitanja#isporuka-i-povracaj
Načini plaćanja
Pouzećem, Platne kartice, Uplata na račun
Mastercard Visa Maestro DinaCard American Express Diners Club
https://soping.rs/cesto-postavljana-pitanja#placanje
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Soping
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3

Tvoj dom, naša tehnika. Pouzdano, brzo i povoljno - eHome Bulevar kralja Aleksandra 164a Beograd
Poseti prodavnicu
Ehome
Tvoj dom, naša tehnika. Pouzdano, brzo i povoljno - eHome Bulevar kralja Aleksandra 164a Beograd
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Ehome
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Ehome
Tp-link TL-SG3452XP Omada PoE+ L3-lite upravljiv cloud svič 48 x 10/100/1000Mb/s PoE 802.3at/af do 500W + 4 x 10GbE SFP+, VLAN, SNMP, RMON, L2~L4 QoS, IGMP, ACL, Zero-Touch Provision, Web / iOS / Android / Win / Linux ap
Tp-link TL-SG3452XP Omada PoE+ L3-lite upravljiv cloud svič 48 x 10/100/1000Mb/s PoE 802.3at/af do 500W + 4 x 10GbE SFP+, VLAN, SNMP, RMON, L2~L4 QoS, IGMP, ACL, Zero-Touch Provision, Web / iOS / Android / Win / Linux ap

Od 2003. na tržištu Vama na usluzi! Sve za Vaš dom i kancelariju na Jakov.rs. Besplatna isporuka na teritoriji Niša, samo za klima uređaje.
Poseti prodavnicu
Jakov Sistem
Od 2003. na tržištu Vama na usluzi! Sve za Vaš dom i kancelariju na Jakov.rs. Besplatna isporuka na teritoriji Niša, samo za klima uređaje.
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Jakov Sistem
Dostava
Dostavne službe Pošta Srbije, BEX, Sopstvena dostava
Pošta Srbije BEX Sopstvena dostava
Dostava se naplaćuje prema važećem cenovniku kurirske službe, osim ukoliko je na proizvodu posebno naznačeno da je dostava besplatna.
Rok dostave 2–3 dana
Nudimo dostavu sledećeg dana
Načini dostave i opcije preuzimanja Dostava na adresu, Paketomat
Dostava se naplaćuje prema važećem cenovniku, osim ukoliko je na proizvodu posebno naznačeno da je dostava besplatna. Roba se isporučuje putem kurirskih službi Bex i Post Express, sa kojima kompanija Jakov Sistem ima sklopljene ugovore. Rok isporuke je okvirno 2–5 radnih dana od potvrde narudžbine, uz mogućnost odstupanja usled povećanog obima pošiljaka, vremenskih uslova, državnih praznika ili drugih okolnosti na koje prodavac i kurirska služba ne mogu uticati.
Načini plaćanja
Pouzećem, Platne kartice, Uplata na račun, Plaćanje na rate
Mastercard Visa Maestro DinaCard American Express Rate prodavca
Kupci Jakov Sistem-a mogu platiti na više načina, uključujući: • Platne kartice (VISA, MasterCard, American Express, Maestro, DinaCard), • Plaćanje na rate bez kamate: ◦ Banka Intesa: 3 do 12 rata bez kamate za korisnike MasterCard i Visa kartica, ◦ Poštanska štedionica: Dina kartica omogućava 6 mesečnih rata bez kamate.
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Jakov Sistem
Tp-link TL-SG3452XP Switch

Uboli ste pravo mesto za tehniku, kupite udobno iz fotelje, osetite komfor web kupovine. Pozovite nas dobićete sve i informacije o proizvodu.
Poseti prodavnicu
G Store
Uboli ste pravo mesto za tehniku, kupite udobno iz fotelje, osetite komfor web kupovine. Pozovite nas dobićete sve i informacije o proizvodu.
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na G Store
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu G Store
TP-Link tl-sg3452xp 48x1gb poe/4xsfp 10g/l3 lan switch
TP-Link tl-sg3452xp 48x1gb poe/4xsfp 10g/l3 lan switch

Očekivani rok za ovaj proizvod 2-5 radnih dana
Poseti prodavnicu
Kliklak
Očekivani rok za ovaj proizvod 2-5 radnih dana
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Kliklak
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Kliklak
Tp-link TL-SG3452XP Switch

Kupovina na rate bez kamate – do 12 mesečnih rata bez doplate, uz potpuno istu cenu kao pri plaćanju gotovinom. Više informacija na bigbang.rs
Poseti prodavnicu
Big Bang
Kupovina na rate bez kamate – do 12 mesečnih rata bez doplate, uz potpuno istu cenu kao pri plaćanju gotovinom. Više informacija na bigbang.rs
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Big Bang
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Big Bang
Tp-link TP LINK TL-SG3452XP Switch
Tp-link TP LINK TL-SG3452XP Switch

Najbrza isporuka i upit za bolju cenu. U Lirs shopu napuni korpu..
Poseti prodavnicu
Lirs shop
Najbrza isporuka i upit za bolju cenu. U Lirs shopu napuni korpu..
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Lirs shop
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Lirs shop
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3

Sve što treba pada s' weba. Za iznos preko 15000 din i uplatu unapred BESPLATNA POŠTARINA! Sigurna kupovina, široka ponuda, ekspresna dostava.
Poseti prodavnicu
Stamteh
Sve što treba pada s' weba. Za iznos preko 15000 din i uplatu unapred BESPLATNA POŠTARINA! Sigurna kupovina, široka ponuda, ekspresna dostava.
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Stamteh
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Stamteh
LAN switch TP-Link TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3
LAN switch TP-Link TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3

Brzo, lako, sigurno a povoljno!!! Do Vaših vrata za 24 do 72 sata!
Poseti prodavnicu
Overnight
Brzo, lako, sigurno a povoljno!!! Do Vaših vrata za 24 do 72 sata!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Overnight
Dostava
Vršimo isporuku svih porudžbina od vrata do vrata na teritoriji cele Srbije. Za sve porudžbine isporuka se naplaćuje 312.00 rsd.
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Overnight
Tp-link TL-SG3452XP Switch uređaj
Tp-link TL-SG3452XP Switch uređaj

Sve od IT opreme na jednom mestu. Vrhunski brendovi, odlične cene i brza isporuka!
Poseti prodavnicu
IT Shop
Sve od IT opreme na jednom mestu. Vrhunski brendovi, odlične cene i brza isporuka!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na IT Shop
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu IT Shop
LAN switch TP-Link TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3
LAN switch TP-Link TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3

Kombinuj keš, čekove, kartice ili administrativnu zabranu do čak 18 mesečnih rata na preko 100.000 artikala! Eplaneta TO JE TO!
Poseti prodavnicu
Eplaneta
Kombinuj keš, čekove, kartice ili administrativnu zabranu do čak 18 mesečnih rata na preko 100.000 artikala! Eplaneta TO JE TO!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Eplaneta
Dostava
Cena dostave artikala standardnih dimenzija je 390 rsd, a gabaritnih 2.000 rsd. U kategoriju gabaritnih artikla spadaju svi artikli težine preko 30 kg i dimenzija većih od 60 x 80 x 100 cm. ePlaneta sprovodi periodične akcije, kada je dostava besplatna za sve kategorije artikala, što je naznačeno i posebnim stikerom..
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Eplaneta
Tp-link TL-SG3452XP Switch

NAŠE CENE GOVORE UMESTO NAS! Kupite online ODLOŽENO do 23 meseca samo uz ličnu kartu, iz Vaše fotelje. Brza isporuka u Vaš stan od 48h do 120h.
Poseti prodavnicu
Practic Shop
NAŠE CENE GOVORE UMESTO NAS! Kupite online ODLOŽENO do 23 meseca samo uz ličnu kartu, iz Vaše fotelje. Brza isporuka u Vaš stan od 48h do 120h.
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Practic Shop
Dostava
Načini dostave i opcije preuzimanja Dostava na adresu
Premium usluge dostave Unos u stan, Montaža i instalacija, Priključenje uređaja, Odnošenje starog uređaja
Rokovi isporuke U zavisnosti od raspoložive količine određenog artikla i mogućnosti njegovog nabavljanja, a u skladu sa našom poslovnom politikom, Očekivani rok isporuke proizvoda iz naše ponude je 72h (do 3 radna dana), osnosno 48 h ukoliko je roba raspoloživa u našem magacinu. Artikle za kojima potražnja nije toliko učestala, kao i one kod kojih je uvozni proces komplikovaniji, na svojoj adresi možete očekivati sa nešto dužim rokom isporuke, o čemu će Vas obavestiti naši predstavnice prodaje. Ukoliko imate potrebu za nekim proizvodom koga trenutno nemamo u svojoj širokoj ponudi, možete zahtevati da isti nabavimo specijalno za Vas slanjem svog zahteva na [email protected] ili pozivanjem Call Centra na broj 0346171111. Odgovor o mogućnosti nabavke možete očekivati u roku od 24h. Na užoj teritoriji Beograda PC Practic vrši isporuku robe u roku od 48h, od momenta raspoloživosti artikla na glavnom magacinu. Iskoristite pogodnosti naše usluge i izbegnite gužve.
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Practic Shop
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE4xSFP 10GL3
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE4xSFP 10GL3

Postojimo od 1996. godine. Garancija za vašu garanciju!
Poseti prodavnicu
Desk
Postojimo od 1996. godine. Garancija za vašu garanciju!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Desk
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Desk
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3

Kupi svoj novi uređaj na 12 rata bez kamate i uživaj u brzoj isporuci! Ne propusti priliku, naruči odmah!
Poseti prodavnicu
eKupi.rs
Kupi svoj novi uređaj na 12 rata bez kamate i uživaj u brzoj isporuci! Ne propusti priliku, naruči odmah!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na eKupi.rs
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu eKupi.rs
Tp-link Svič TL-SG3452XP 48x1Gb PoE+, 4x SFP+ 10G, L3 Black
Tp-link Svič TL-SG3452XP 48x1Gb PoE+, 4x SFP+ 10G, L3 Black

Kupuj sigurno uz veliki izbor, plaćanje na rate, brzu isporuku, preuzimanje u radnji, garanciji i stručnu podršku.
Poseti prodavnicu
Game Centar
Kupuj sigurno uz veliki izbor, plaćanje na rate, brzu isporuku, preuzimanje u radnji, garanciji i stručnu podršku.
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Game Centar
Dostava
Besplatna isporuka na teritoriji Srbije za sve porudžbine preko 5.999 din.
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Game Centar
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3
Tp-link LAN switch TL-SG3452XP 48x1Gb PoE/4xSFP 10G/L3

Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Skycomit
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Skycomit
Tp-link JetStream TL-SG3452XP upravljivi PoE+ svič 48 portova, 4x 10G SFP+
Tp-link JetStream TL-SG3452XP upravljivi PoE+ svič 48 portova, 4x 10G SFP+

Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Poseti prodavnicu
Bazzar
Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Bazzar
Cena ažurirana: 21. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Bazzar

Uporedi slične proizvode

Prilagodi prikaz proizvoda za upoređivanje

Pozicioniranje proizvoda po cenovnom rangu
Da li ti je ovaj modul koristan? Ostavi svoj utisak klikom na emotikon i popuni anketu.
Prikazan je tvoj odabrani proizvod i artikli koje kupci najčešće biraju u kategoriji Svičevi (prekidači). Grafikon prikazuje kako se potražnja menja kroz različite cenovne rangove. Prilagodi prikaz TOP 10 proizvoda svom budžetu izborom cenovnog ranga — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Da li ti je ovaj modul koristan?

Opis i karakteristike

Osnovne karakteristikeTipSwitchVrstaManagedMrežaStandardiIEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.1ab, IEEE 802.1d, IEEE 802.1w, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1s, IEEE 802.1x, IEEE 802.1qProtokoliLACP, IGMP SnoopingProtok10/100/1000MbpsSwitching176GbpsForwarding130.9MppsMAC adreseTabela16kRučni unosDaFiltriranjeDaOstaloIP/MAC Binding, Maksimalno 64 pravila za filtere, MAC ACL, MAC VlanVLANKapacitet4kStandardiIEEE 802.1qQinQDaOstaloVoice VLAN, VLAN tagging, VLAN Group, Protocol VLAN, MAC VLAN, GVRP, VLAN VPN, Private VLANIPv6HostDaStatičke ruteDaACLDaMLDDaZaštitaMonitoringFiltriranje paketa, Ograničavanje portova, IEEE 802.1x kontrola protokaOstaloSNMP V1/V2/V3, Port IsolationAutentifikacijeRADIUS, AAA, IP+MAC binding based on port, SSH, ACL, SSHv2, SSL, TLS, TACACS+, ARP detection, HTTPS, MAB, DoS Defend, Static/Dynamic Port Security, Broadcast/Multicast/Unicast Storm ControlMemorijaBafer12MbitDodatne funkcijePoEPoE+UpravljanjeWebbazirani interfejs (HTTP/HTTPS), Omada App, ZeroTouch Provisioning, CLI (konzola, Telnet i SSH), Cloud Access, MIBs, Centralized Management, Automatic Device Discovery, Access Control, Intelligent Network MonitoringDodatne funkcijeStatičko IP rutiranje, Port mirroring, Reboot Schedule, Link Aggregation, Batch Configuration, Batch Firmware Upgrading, Abnormal Event Warnings, Unified Configuration, Bandwidth Control, CPU Mirroring, Spanning Tree Protocol, DHCP Server, DHCP Relay, DHCP L2 Relay, Static ARP, Proxy ARP, Gratuitous ARP, Queue schedulingPodržane tehnologijeIEEE802.3x Flow controlOstaloJumbo Frame do 9 KB, CE, FCC, RoHS sertifikovano, Mogućnost ugradnje u rack orman, Physical Security Lock, Up to 30WPriključci pozadiRJ4548x (10/100/1000Mbps) 802.3af/at PoE+Optički4x SFP+USB priključci1 x Micro USBOstali priključci1x RJ45 console portFizičke karakteristikeDimenzije440mm x 330mm x 44mmMaterijalMetalno kućišteBojaCrnaPakovanjeNaponski kabl, Rackmounting Kit, 1X QIG, gumene nožiceReklamacioni periodReklamacioni period24 meseca
Prijavi grešku
Mreža
Mrežni standard
IEEE 802.3z, IEEE 802.3i, IEEE 802.3at, IEEE 802.1Q, IEEE 802.1s, IEEE 802.3ab, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.1D, IEEE 802.3ae
Podrška za kontrolu protoka
Napajanje preko LAN-a (PoE)
Preslikavanje portova
Agregacija portova (linkova)
Podrška za Jumbo frejmove
Mulitcast podrška
Kontrola broadcast storm-a
Ograničenje brzine
Broj VLAN-ova
4000
Protokol razapinjućeg stabla
HOL blokiranje
VLAN podrška
Podrška za 10G
Svojstva virtuelne LAN
Voice VLAN, VLAN mapping, Private VLAN, Tagged VLAN
IPv4 rute
48
IPv6 rute
48
Karakteristike
Podrška za QoS (Quality of Service)
Montaža na stalak
Mulitcast podrška
Spisak za kontrolu pristupa (ACL)
Statička ruta
Performanse
Disipacija toplote (BTU/h)
111.65
Podrška za kontrolu protoka
Izvor napajanja
AC
Indikacije
LED indikatori
Da
Prenos podataka
Kapacitet razvodnika (Gbit/s)
176
Sačuvaj i prosledi
Brzina prosleđivanja (Mpps)
130.9
Paket baferovane memorije (MB)
12
Broj statičkih ruta
48
Džambo frejmovi
9000
Veličina adresne tabele (ulazi)
16000
Podrška za Jumbo frejmove
Opcije za usmeravanje na više adresa
Osluškivanje otkrivanjem multikast slušalaca (MLD)
Y
Mulitcast podrška
Radni uslovi
Radni opseg vlažnosti (%)
10 - 90%
Dozvoljeni raspon temperatura za skladištenje (°C)
-40 - 70 °C
Raspon radne temperature (T-T) (°C)
0 - 40 °C, 0 - 45 °C
Dozvoljena relativna vlažnost vazduha (min-maks.) (%)
5 - 90%
Disipacija toplote (BTU/h)
2169.2
Sadržaj pakovanja
Kablovi uključeni
AC
Vodič za brzi početak
Set za montažu reka
Podaci o pakovanju
Rek šine
Sigurnost
Veličina adresne tabele (ulazi)
16000
Filtriranje po MAC adresi
Statično obezbeđenje porta
Spisak za kontrolu pristupa (ACL)
SSH/SSL podrška
Tipovi potvrde identiteta
AAA, TACACS+, RADIUS
Zaštita lozinkom
Zaštita od petlji
BPDU filtriranje/zaštita
IP-MAC-Port povezivanje
Potvrda identiteta
Auto VLAN, Guest VLAN, Potvrde identiteta na osnovu portova, Potvrda identiteta na osnovu MAC-a
Algoritmi za planiranje redosleda
WRR+SP, Weighted Round Robin (WRR), SP
IGMP proksi
Svojstva DHCP
DHCP relay, DHCP client, DHCP server
IGMP njuškanje
Funkcije za upravljanje
MIB podrška
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Sloj na kome svič radi
L2+
Upravljanje putem mreže
Evidencija sistemskih događaja
Tip komutatora
Menažirani
ARP inspekcija
Javna MIB baza
Y
Huawei MIB baza
Y
Postavke konfigurisanja lokacije (Configuring Location Settings - CLI)
Upravljanje preko oblaka
Podrška za QoS (Quality of Service)
Technical details
Kablovi uključeni
AC
Vodič za brzi početak
Težina i dimenzije
Visina (mm)
44
Širina (mm)
440
Dubina (mm)
220
Vrsta pakovanja
U kutiji
Protokoli
Protokoli za upravljanje
SNMPv1/v2c/v3, SNTP
Protokol registracije GARP VLAN (GVRP)
IPv4 i IPv6 svojstva
IPv4/IPv6 access-control list (ACL), IPv6 tracert, IPv6 ping, IPv6 Telnet
Upravljanje putem mreže
Mogućnosti bežične mreže
IGMP njuškanje
Portovi i interfejsi
Port konzole
RJ-45/Micro-USB
Tip osnovnih RJ-45 portova Eternet komutatora
Gigabit Ethernet (10/100/1000)
Broj osnovnih RJ-45 portova Eternet komutatora
48
Broj slotova SFP+ modula
4
Priključak napajanja
Konektor za naizmeničnu struju
Mrežni standard
IEEE 802.1w, IEEE 802.1D, IEEE 802.1Q
Napajanja preko UTP kabla (PoE)
Broj portova za napajanje putem Eterneta (PoE+)
48
Ukupna snaga za napajanje putem Eterneta (PoE) (W)
500
Snaga napajanja preko Eterneta (PoE) po portu (W)
30
Napajanje preko LAN-a (PoE)
Ne, Da
Karakteristike
Brend
Dizajni
Montaža na stalak
Standard veličine
1U
LED indikatori
Da
Boja proizvoda
Crno
Dugme za resetovanje
Broj ventilatora (ventilatori)
0
Menadžment potrošnje
Izvor napajanja
AC
Ulazna frekvencija naizmenične struje (Hz)
50/60 Hz
Ulazni napon naizmenične struje (V)
100 - 240 V
Potrošnja energije (maks.) (W)
32.72
Napajanje u paketu
 

Slični proizvodi - Svičevi (prekidači)

Promena cene

Grafikon prikazuje kretanje najniže cene proizvoda u izabranom vremenskom periodu.

Trenutno najbolja ponuda:

55.161,00 din u Ananas

 

Često gledani zajedno

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularni proizvodi - Svičevi (prekidači)

Najnoviji proizvodi

Eponuda sajt za upoređivanje cena i proizvoda, Vam omogućava da brzo i lako nađete Tp-link TL-SG3452XP omada poe+ L3-lite upravljiv cloud svič 48 x 10/100/1000Mb/s poe 802.3at/af do 500W + 4 x 10GbE sfp+, vlan, snmp, rmon, L2~L4 qos, igmp, acl, zero-touch provision, web / ios / android / win / linux ap po najpovoljnijoj ceni u prodavnicama Ananas, Soping, Ehome, Jakov Sistem, G Store, Kliklak, Big Bang, Lirs shop, Stamteh, Overnight, IT Shop, Eplaneta, Practic Shop, Desk, eKupi.rs, Game Centar, Skycomit, Bazzar. Naš cilj je da kupci budu što bolje informisani o ponudi na tržištu Srbije (Beograd, Novi Sad, Niš, Kragujevac, Leskovac, Subotica i ostali gradovi). Vrlo lako nalazite željeni proizvod, cene i akcije za kategoriju Svičevi (prekidači) , ne morate da lutate od sajta do sajta za Mrežna oprema sve Vam je na jednom mestu. Naši operateri svakodnevno ažuriraju cene ali je potrebno da proverite cenu i dostupnost kod prodavnice. Eponuda ne može da garantuje potpunu tačnost specifikacije i slika za Tp-link TL-SG3452XP omada poe+ L3-lite upravljiv cloud svič 48 x 10/100/1000Mb/s poe 802.3at/af do 500W + 4 x 10GbE sfp+, vlan, snmp, rmon, L2~L4 qos, igmp, acl, zero-touch provision, web / ios / android / win / linux ap. Pre kupovine, proverite podatke na sajtu prodavnice.