Snom D140 ip telefon cene

2 SIP naloga Mala potrošnja energije (PoE klasa 1) 2,8" TFT LCD ekran u nijansama sive Prikaz obaveštenja od 360
 
  • Najbolja cena
 
 
Sve ponude
Snom D140 IP stoni telefon, 2 SIP naloga, ekran 2,8", PoE, 2x 10/100 Ethernet
Snom D140 IP stoni telefon, 2 SIP naloga, ekran 2,8", PoE, 2x 10/100 Ethernet

Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Poseti prodavnicu
Bazzar
Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Bazzar
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Bazzar
Snom D140 IP telefon

Breg.rs - online shop - Širok asortiman, odlične cene, najbrža dostava!
Poseti prodavnicu
Breg
Breg.rs - online shop - Širok asortiman, odlične cene, najbrža dostava!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Breg
Dostava
Dostavne službe BEX
BEX
Troškove dostave proverite u prodavnici tokom procesa kupovine.
Rok dostave 2–3 dana
Nudimo dostavu istog dana, Nudimo dostavu sledećeg dana
Načini dostave i opcije preuzimanja Dostava na adresu
Troškovi dostave Za porudžbine čija je vrednost preko 5.000 RSD, a ne sadrže gabaritne proizvode, isporuka je besplatna. Za određene proizvode čije je vrednost preko 5.000 RSD, cene je izražena za lično preuzimenje u našem magacinu. Dostava se posebno naplaćuje. Takvi proizvodi jasno su obeleženi na portalu breg.rs. Za ostale porudžbine čija je vrednost ispod 5.000 RSD, troškove isporuke snosi kupac i oni iznose 450 RSD. U zavisnosti od raspoložive količine određenog artikla i mogućnosti njegovog nabavljanja, a u skladu sa našom poslovnom politikom, očekivani rok isporuke proizvoda iz naše ponude je do 5 radnih dana. Isporuke robe se vrše radnim danima. Kupac je dužan da prilikom isporuke pregleda uređaj i da sva eventualno uočena oštećenja robe unese u zapisnik koji mu je vozač dostavio ili prijavi kuriskoj službi koja je dostavila uređaj. Posebno ističemo da uređaje koji imaju fizička oštećenja niste u obavezi da primite.
Načini plaćanja
Pouzećem, Platne kartice
Visa Maestro DinaCard
- Plaćanje pouzećem po preuzimanju robe - Besplatna isporuka je za narudžbine preko 5000 dinara. Za druge narudžbine se cena dostave prikazuje u porudžbinenici. - Kod plaćanja pouzećem porudžbinu plaćate prilikom isporuke. Isporuku vrši kurirska služba, plaćanje je gotovinom.
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Breg
Snom D140 IP telefon ( 19056 )
Snom D140 IP telefon ( 19056 )

Očekivani rok za ovaj proizvod 1-3 radna dana
Poseti prodavnicu
Kliklak
Očekivani rok za ovaj proizvod 1-3 radna dana
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Kliklak
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Kliklak
Snom Žični fiksni telefon D140/ crna

Kombinuj keš, čekove, kartice ili administrativnu zabranu do čak 18 mesečnih rata na preko 100.000 artikala! Eplaneta TO JE TO!
Poseti prodavnicu
Eplaneta
Kombinuj keš, čekove, kartice ili administrativnu zabranu do čak 18 mesečnih rata na preko 100.000 artikala! Eplaneta TO JE TO!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Eplaneta
Dostava
Cena dostave artikala standardnih dimenzija je 390 rsd, a gabaritnih 2.000 rsd. U kategoriju gabaritnih artikla spadaju svi artikli težine preko 30 kg i dimenzija većih od 60 x 80 x 100 cm. ePlaneta sprovodi periodične akcije, kada je dostava besplatna za sve kategorije artikala, što je naznačeno i posebnim stikerom..
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Eplaneta

Uporedi slične proizvode

Prilagodi prikaz proizvoda za upoređivanje

Pozicioniranje proizvoda po cenovnom rangu
Da li ti je ovaj modul koristan? Ostavi svoj utisak klikom na emotikon i popuni anketu.
Prikazan je tvoj odabrani proizvod i artikli koje kupci najčešće biraju u kategoriji Žični IP telefoni. Grafikon prikazuje kako se potražnja menja kroz različite cenovne rangove. Prilagodi prikaz TOP 10 proizvoda svom budžetu izborom cenovnog ranga — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Da li ti je ovaj modul koristan?

Opis i karakteristike

2 SIP naloga Mala potrošnja energije (PoE klasa 1) 2,8" TFT LCD ekran u nijansama sive Prikaz obaveštenja od 360

Prijavi grešku
Funkcije telefona
Ponovni poziv
Poziv na čekanju
Brzo biranje
Poziv na čekanju
Broj linija (linije)
2
Integrisana sekretarica
Interkom
Mreža
Podržani sigurnosni algoritmi
SIPS, HTTPS, SRTP, TLS
Podržani mrežni protokoli
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Eternet LAN
Mrežni standard
IEEE 802.3af, IEEE 802.3az
VoIP protokoli
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Wi-Fi
Menadžment potrošnje
Potrošnja energije (W)
10
Ulazni napon AC adaptera (V)
100 - 240 V
Izlazni napon AC adaptera (V)
5 V
Izlazna struja AC adaptera (A)
2
Ulazna frekvencija (Hz)
50 - 60 Hz
Napajanje preko LAN-a (PoE)
Karakteristike
Brend
Audio
Glasovni kodeci
G.711alaw, G.729, G.722, G.726, GSM 6.10, G.711ulaw
Detekcija glasovne aktivnosti
Simulacija šumova u pozadini (CNG)
Mute mikrofona
Sadržaj pakovanja
Eternet kabl
Uključeno postolje
Broj uključenih drški (kom.)
1
Radni uslovi
Radni opseg vlažnosti (%)
5 - 95%
Dozvoljeni raspon temperatura za skladištenje (°C)
-10 - 45 °C
Raspon radne temperature (T-T) (°C)
0 - 35 °C
Dizajni
Može se montirati na zid
Boja proizvoda
Sivo
Okvir
Na stolove/zidove
Zaključavanje uređaja
Tip slušalice
Slušalice sa žicom
Tip proizvoda
IP telefoni
Displej
Displej
TFT
Dijagonala monitora (")
2.8
Rezolucije ekrana (piksela)
320 x 240 piksela
Ekrani na dodir
Težina i dimenzije
Težina (g)
710
Visina (mm)
40
Širina (mm)
185
Dubina (mm)
205
Visina (maks) (mm)
220
Visina (min.) (mm)
40
Funkcije za upravljanje
Broj tastera na tastaturi
36
Broj funkcijskih tastera
6
Portovi i interfejsi
Mogućnost povezivanja slušalica sa mikrofonom
RJ-9
Broj RJ-9 portova
2
Broj Ethernet LAN (RJ-45) portova
2
Performanse
Instalirani operativni sistem
Linux
 

Slični proizvodi - Žični IP telefoni

Promena cene

Grafikon prikazuje kretanje najniže cene proizvoda u izabranom vremenskom periodu.

Trenutno najbolja ponuda:

6.174,00 din u Bazzar

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularni proizvodi - Žični IP telefoni

Najnoviji proizvodi

Eponuda sajt za upoređivanje cena i proizvoda, Vam omogućava da brzo i lako nađete Snom D140 ip telefon po najpovoljnijoj ceni u prodavnicama Bazzar, Breg, Kliklak, Eplaneta. Naš cilj je da kupci budu što bolje informisani o ponudi na tržištu Srbije (Beograd, Novi Sad, Niš, Kragujevac, Leskovac, Subotica i ostali gradovi). Vrlo lako nalazite željeni proizvod, cene i akcije za kategoriju Žični IP telefoni , ne morate da lutate od sajta do sajta za Fiksni telefoni sve Vam je na jednom mestu. Naši operateri svakodnevno ažuriraju cene ali je potrebno da proverite cenu i dostupnost kod prodavnice. Eponuda ne može da garantuje potpunu tačnost specifikacije i slika za Snom D140 ip telefon. Pre kupovine, proverite podatke na sajtu prodavnice.