Snom D865 stoni kancelar.tel.5" ips kolor ekran,10 tastera USB2.0 cene

12 SIP naloga Veliki IPS ekran u boji od 5 inča koji se može naginjati 2 X USB 2.0 brza veza Dvopojasni WiFi i integrirani BT 5.0 10 programabilnih funkcijskih tipki Optimizirano smanjenje buke PoE: Jedinica za napajanje se prodaje zasebno
 
  • Najbolja cena
 
 
Sve ponude
Snom D865 IP stoni telefon, 12 SIP naloga, kolor ekran 5", Bluetooth, Wi-Fi, gigabitni svič, PoE
Snom D865 IP stoni telefon, 12 SIP naloga, kolor ekran 5", Bluetooth, Wi-Fi, gigabitni svič, PoE

Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Poseti prodavnicu
Bazzar
Preko 130.000 proizvoda na jednom mestu! Najpoznatiji domaći i svetski brendovi. Skoro 50.000 proizvoda po akcijskoj ceni. Brza i sigurna dostava
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Bazzar
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Bazzar
Snom D865 EU telefon ( 18085 )
Snom D865 EU telefon ( 18085 )

Očekivani rok za ovaj proizvod 1-3 radna dana
Poseti prodavnicu
Kliklak
Očekivani rok za ovaj proizvod 1-3 radna dana
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Kliklak
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Kliklak
Snom D865 Sip Telefon

Breg.rs - online shop - Širok asortiman, odlične cene, najbrža dostava!
Poseti prodavnicu
Breg
Breg.rs - online shop - Širok asortiman, odlične cene, najbrža dostava!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Breg
Dostava
Dostavne službe BEX
BEX
Troškove dostave proverite u prodavnici tokom procesa kupovine.
Rok dostave 2–3 dana
Nudimo dostavu istog dana, Nudimo dostavu sledećeg dana
Načini dostave i opcije preuzimanja Dostava na adresu
Troškovi dostave Za porudžbine čija je vrednost preko 5.000 RSD, a ne sadrže gabaritne proizvode, isporuka je besplatna. Za određene proizvode čije je vrednost preko 5.000 RSD, cene je izražena za lično preuzimenje u našem magacinu. Dostava se posebno naplaćuje. Takvi proizvodi jasno su obeleženi na portalu breg.rs. Za ostale porudžbine čija je vrednost ispod 5.000 RSD, troškove isporuke snosi kupac i oni iznose 450 RSD. U zavisnosti od raspoložive količine određenog artikla i mogućnosti njegovog nabavljanja, a u skladu sa našom poslovnom politikom, očekivani rok isporuke proizvoda iz naše ponude je do 5 radnih dana. Isporuke robe se vrše radnim danima. Kupac je dužan da prilikom isporuke pregleda uređaj i da sva eventualno uočena oštećenja robe unese u zapisnik koji mu je vozač dostavio ili prijavi kuriskoj službi koja je dostavila uređaj. Posebno ističemo da uređaje koji imaju fizička oštećenja niste u obavezi da primite.
Načini plaćanja
Pouzećem, Platne kartice
Visa Maestro DinaCard
- Plaćanje pouzećem po preuzimanju robe - Besplatna isporuka je za narudžbine preko 5000 dinara. Za druge narudžbine se cena dostave prikazuje u porudžbinenici. - Kod plaćanja pouzećem porudžbinu plaćate prilikom isporuke. Isporuku vrši kurirska služba, plaćanje je gotovinom.
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Breg
Snom Žični fiksni telefon D865

Kombinuj keš, čekove, kartice ili administrativnu zabranu do čak 18 mesečnih rata na preko 100.000 artikala! Eplaneta TO JE TO!
Poseti prodavnicu
Eplaneta
Kombinuj keš, čekove, kartice ili administrativnu zabranu do čak 18 mesečnih rata na preko 100.000 artikala! Eplaneta TO JE TO!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Eplaneta
Dostava
Cena dostave artikala standardnih dimenzija je 390 rsd, a gabaritnih 2.000 rsd. U kategoriju gabaritnih artikla spadaju svi artikli težine preko 30 kg i dimenzija većih od 60 x 80 x 100 cm. ePlaneta sprovodi periodične akcije, kada je dostava besplatna za sve kategorije artikala, što je naznačeno i posebnim stikerom..
Cena ažurirana: 18. 10. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Eplaneta

Uporedi slične proizvode

Prilagodi prikaz proizvoda za upoređivanje

Pozicioniranje proizvoda po cenovnom rangu
Da li ti je ovaj modul koristan? Ostavi svoj utisak klikom na emotikon i popuni anketu.
Prikazan je tvoj odabrani proizvod i artikli koje kupci najčešće biraju u kategoriji Žični fiksni telefoni. Grafikon prikazuje kako se potražnja menja kroz različite cenovne rangove. Prilagodi prikaz TOP 10 proizvoda svom budžetu izborom cenovnog ranga — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Da li ti je ovaj modul koristan?

Opis i karakteristike

12 SIP naloga Veliki IPS ekran u boji od 5 inča koji se može naginjati 2 X USB 2.0 brza veza Dvopojasni WiFi i integrirani BT 5.0 10 programabilnih funkcijskih tipki Optimizirano smanjenje buke PoE: Jedinica za napajanje se prodaje zasebno
Prijavi grešku
Funkcije telefona
Simultana komunikacija u oba smera (Full duplex)
Spikerfon
Mogućnost konferencijskog razgovora
Kapacitet imenika (ulazi)
50000
Identifikacija poziva
Mute mikrofona
Mogućnost preusmeravanja poziva
Ponovni poziv
Brzo biranje
Funkcija „Ne ometaj”
Zadržavanje poziva
Anonimni poziv
Broj VoIP naloga
12
Integrisana sekretarica
Interkom
Senzori
Senzor ambijentalnog osvetljenja
Karakteristike
Brend
Menadžment potrošnje
Ulazni napon AC adaptera (V)
100 - 240 V
Ulazna frekvencija (Hz)
50/60 Hz
Napajanje preko LAN-a (PoE)
Performanse
Integrisana sekretarica
Instalirani operativni sistem
Linux
Interkom
Mreža
Wi-Fi standardi
Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Podržani mrežni protokoli
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Bluetooth verzija
5.0
Eternet LAN
VoIP protokoli
SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Bluetooth
Wi-Fi
Tip Eternet LAN interfejsa
Gigabitni ethernet
Portovi i interfejsi
Broj USB 2.0 portova
2
Broj RJ-9 portova
2
Broj Ethernet LAN (RJ-45) portova
2
Displej
Odnos širina/visina
16:9
Displej
TFT
Dijagonala monitora (")
5
Rezolucije ekrana (piksela)
1280 x 720 piksela
Ekrani na dodir
Dizajni
Može se montirati na zid
Boja proizvoda
Sivo
Tip proizvoda
IP telefoni
Funkcije za upravljanje
Broj tastera na tastaturi
43
Broj programabilnih tastera
10
Ostale karakteristike
Broj Ethernet LAN (RJ-45) portova
2
Težina i dimenzije
Težina (g)
1120
Visina (mm)
193
Širina (mm)
243
Dubina (mm)
165
Radni uslovi
Radni opseg vlažnosti (%)
5 - 95%
Dozvoljeni raspon temperatura za skladištenje (°C)
-10 - 45 °C
Raspon radne temperature (T-T) (°C)
0 - 35 °C
Audio
Glasovni kodeci
G.711ulaw, G.722, G.711, G.723.1, OPUS, G.726, G.711alaw, G.729
Frekvencija mikrofona (Hz)
100 - 8000 Hz
Simulacija šumova u pozadini (CNG)
Sakrivanje gubitka paketa (PLC)
Spikerfon
Mute mikrofona
Sadržaj pakovanja
Kablovi uključeni
LAN (RJ-45)
Vodič za brzi početak
 

Slični proizvodi - Žični fiksni telefoni

Promena cene

Grafikon prikazuje kretanje najniže cene proizvoda u izabranom vremenskom periodu.

Trenutno najbolja ponuda:

22.428,00 din u Bazzar

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Najnoviji proizvodi

Eponuda sajt za upoređivanje cena i proizvoda, Vam omogućava da brzo i lako nađete Snom D865 stoni kancelar.tel.5" ips kolor ekran,10 tastera USB2.0 po najpovoljnijoj ceni u prodavnicama Bazzar, Kliklak, Breg, Eplaneta. Naš cilj je da kupci budu što bolje informisani o ponudi na tržištu Srbije (Beograd, Novi Sad, Niš, Kragujevac, Leskovac, Subotica i ostali gradovi). Vrlo lako nalazite željeni proizvod, cene i akcije za kategoriju Žični fiksni telefoni , ne morate da lutate od sajta do sajta za Fiksni telefoni sve Vam je na jednom mestu. Naši operateri svakodnevno ažuriraju cene ali je potrebno da proverite cenu i dostupnost kod prodavnice. Eponuda ne može da garantuje potpunu tačnost specifikacije i slika za Snom D865 stoni kancelar.tel.5" ips kolor ekran,10 tastera USB2.0. Pre kupovine, proverite podatke na sajtu prodavnice.