• Kupon
Obaveštenje o ceni
Uporedi
Dodaj na listu želja

D-link DGS-1250-28X/E 28 port L3-lite upravljiv 19"/1U svič, 24xRJ-45+4x10G sfp+, lldp/lldp-med, 802.3ad agregacija, mstp, qos, static rute, erps, acl, bdpu & dos attack prevencija, radius & 802.1X aaa cene

 
 
 
D-link 24-port Gigabit Smart Managed Switch with 4x 10G SFP+ (DGS-1250-28X/E)
D-link 24-port Gigabit Smart Managed Switch with 4x 10G SFP+ (DGS-1250-28X/E)

Originalni proizvodi, puna garancija i brza dostava širom Srbije. Preuzmite lično u Beogradu ili naručite online — Rockors uvek isporučuje!
Uštedi 965,70 din
Prikaži kod  
Poseti prodavnicu
Rockors
Originalni proizvodi, puna garancija i brza dostava širom Srbije. Preuzmite lično u Beogradu ili naručite online — Rockors uvek isporučuje!
Raspoloživost
Na stanju
Proverite dostupnost pre kupovine na Rockors
Dostava
Dostavne službe GLS
GLS
Fiksni trošak dostave za sve artikle: 400,00 din
Rok dostave 1–2 dana
Nudimo dostavu sledećeg dana
Načini dostave i opcije preuzimanja Dostava na adresu, Preuzimanje u radnji, Preuzimanje na partnerskoj lokaciji
Premium usluge dostave Unos u stan, Montaža i instalacija, Priključenje uređaja
Isporuka na teritoriji Beograda Za isporuku robe na teritoriji Beograda, troškove isporuke snosi kupac. Međutim, ukoliko u jednoj kupovini kupite tri ili više proizvoda, dostava je besplatna. Prema želji, primaoci mogu otpakovati i pregledati uređaje odmah ispred ulaznih vrata. Lično preuzimanje Postoji opcija i ličnog preuzimanja na teritoriji Beograda. Preuzimanje je moguće tokom radnog vremena, odnosno radnim danima u periodu od 9h-17h. Za više informacija o ličnom preuzimanju, možete nas kontaktirati na telefon +381 621776515 ili putem mejla - [email protected] Dostava Za isporuku robe, troškove isporuke snosi kupac. Naručene proizvode, dostavljamo u okviru teritorije Republike Srbije, isporuku vrši kurirska služba ''Post Express''. Radno vreme kurirske službe je svakog radnog dana od 8h do 19h.
Načini plaćanja
Pouzećem, Platne kartice, Uplata na račun
Mastercard Visa Maestro DinaCard American Express Diners Club
Online kupovina 1. Elektronsko plaćanje putem platne kartice Možete izvršiti plaćanje svoje porudžbine putem Interneta koristeći platne kartice poput MasterCard, VISA, Maestro, Dina ili American Express, koje omogućavaju online plaćanje. Preporučujemo da proverite kod banke koja je izdala vašu karticu da li podržava online plaćanja. 2. Plaćanje prilikom dostave Kada se odlučite za plaćanje prilikom dostave, porudžbinu plaćate kada Vam bude isporučena, pri čemu je moguće platiti gotovinom. 3. Plaćanje putem bankovnog računa Za svoju porudžbinu možete izvršiti plaćanje direktnim transferom na Rockors-ov bankovni račun, uz obavezno navođenje odgovarajućeg poziva na broj koji je generisan prilikom naručivanja. Plaćanje možete izvršiti standardnom uplatnicom u pošti ili banci, ili putem Internet bankarstva ukoliko imate pristup svom računu preko Interneta (web banking). Plaćanje prilikom ličnog preuzimanja Lično preuzimanje je dostupno isključivo na teritoriji Beograda 1. Plaćanje u gotovini Imate mogućnost da izvršite plaćanje porudžbine u gotovini prilikom ličnog preuzimanja.
Cena ažurirana: 02. 11. 2026
Prodavcu napomenite da ste proizvod videli na portalu EPONUDA.com
Poseti prodavnicu Rockors

Uporedi slične proizvode

Prilagodi prikaz proizvoda za upoređivanje

Pozicioniranje proizvoda po cenovnom rangu
Da li ti je ovaj modul koristan? Ostavi svoj utisak klikom na emotikon i popuni anketu.
Prikazan je tvoj odabrani proizvod i artikli koje kupci najčešće biraju u kategoriji Svičevi (prekidači). Grafikon prikazuje kako se potražnja menja kroz različite cenovne rangove. Prilagodi prikaz TOP 10 proizvoda svom budžetu izborom cenovnog ranga — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Da li ti je ovaj modul koristan?

Opis i karakteristike

Prijavi grešku
Mreža
Podržani sigurnosni algoritmi
PEAP, SSH, EAP, MD5, SSL/TLS, TTLS
Simultana komunikacija u oba smera (Full duplex)
Mrežni standard
IEEE 802.3ad, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.3ab, IEEE 802.1w, IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.3ae
Podrška za kontrolu protoka
Napajanje preko LAN-a (PoE)
Preslikavanje portova
Agregacija portova (linkova)
Podrška za Jumbo frejmove
Mulitcast podrška
Kontrola broadcast storm-a
Auto MDI/MDI-X
Broj VLAN-ova
4094
Protokol razapinjućeg stabla
HOL blokiranje
VLAN podrška
Podrška za 10G
Tehnologija bakarnih kablova za eternet
10BASE-T, 100BASE-TX, 1000BASE-T
Podržani tipovi kablova
Cat5e, Cat5
Svojstva virtuelne LAN
Voice VLAN
Karakteristike
Interna memorija (MB)
2048
Prosečno vreme između dva kvara (č)
743482.44
Vrsta memorije
DDR3-SDRAM
Podrška za QoS (Quality of Service)
Firmver se može nadograditi
Mogućnosti bežične mreže
IGMP njuškanje
Performanse
Nivo buke (dB)
47.6
Interna memorija (MB)
2048
Prosečno vreme između dva kvara (č)
743482.44
Fleš memorija (MB)
64
Vrsta memorije
DDR3-SDRAM
Firmver se može nadograditi
Medij za čuvanje podataka
Fleš memorija (MB)
64
Težina i dimenzije
Težina (g)
3860
Visina (mm)
44
Širina (mm)
440
Dubina (mm)
140
Optička vlakna
Tehnologija optičkih kablova za eternet
1000BASE‑LX, 1000BASE-X, 1000BASE‑SX, 1000BASE-LHX, 100BASE-FX, 1000BASE‑ZX
Sertifikati
Elektromagnetna kompatibilnost
CE A, VCCI A, FCC A, IC, BSMI
Funkcije za upravljanje
MIB podrška
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Sloj na kome svič radi
L3
Upravljanje putem mreže
Evidencija sistemskih događaja
Tip komutatora
Menažirani
ARP inspekcija
Postavke konfigurisanja lokacije (Configuring Location Settings - CLI)
Podrška za QoS (Quality of Service)
Napajanja preko UTP kabla (PoE)
Napajanje preko LAN-a (PoE)
Karakteristike
Brend
Radni uslovi
Radni opseg vlažnosti (%)
0 - 95%
Dozvoljeni raspon temperatura za skladištenje (°C)
-20 - 70 °C
Raspon radne temperature (T-T) (°C)
-5 - 50 °C
Dozvoljena relativna vlažnost vazduha (min-maks.) (%)
0 - 95%
Disipacija toplote (BTU/h)
104.346
Podaci o pakovanju
Težina paketa (g)
2966
Dubina paketa (mm)
563
Visina paketa (mm)
89
Širina paketa (mm)
282
Portovi i interfejsi
Port konzole
RJ-45
Tip osnovnih RJ-45 portova Eternet komutatora
Gigabit Ethernet (10/100/1000)
Broj osnovnih RJ-45 portova Eternet komutatora
24
Broj slotova SFP+ modula
4
Opcije za usmeravanje na više adresa
Mulitcast podrška
Sigurnost
Veličina adresne tabele (ulazi)
16000
Spisak za kontrolu pristupa (ACL)
Zaštita od petlji
IP-MAC-Port povezivanje
Pravila spiska za kontrolu pristupa (ACL)
768
Algoritmi za planiranje redosleda
Weighted Round Robin (WRR)
Svojstva DHCP
DHCP client, DHCP snooping, DHCP server
Podržani sigurnosni algoritmi
SSL/TLS, TTLS, MD5, EAP, PEAP, SSH
IGMP njuškanje
Dizajni
Montaža na stalak
LED indikatori
Napajanja, Brzina, Aktivnosti, Vezni
Boja proizvoda
Crno
Elektromagnetna kompatibilnost
CE A, VCCI A, FCC A, IC, BSMI
Prenos podataka
Kapacitet razvodnika (Gbit/s)
128
Sačuvaj i prosledi
Brzina prosleđivanja (Mpps)
95.24
Paket baferovane memorije (MB)
12
Broj statičkih ruta
124
Džambo frejmovi
12000
Statička ruta
Veličina adresne tabele (ulazi)
16000
Podrška za Jumbo frejmove
Menadžment potrošnje
Ulazni napon naizmenične struje (V)
100 - 240 V
Potrošnja energije (maks.) (W)
30.6
Napajanje u paketu
 

Promena cene

Grafikon prikazuje kretanje najniže cene proizvoda u izabranom vremenskom periodu.

Trenutno najbolja ponuda:

32.190,00 din u Rockors

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularni proizvodi - Svičevi (prekidači)

Najnoviji proizvodi

Eponuda sajt za upoređivanje cena i proizvoda, Vam omogućava da brzo i lako nađete D-link DGS-1250-28X/E 28 port L3-lite upravljiv 19"/1U svič, 24xRJ-45+4x10G sfp+, lldp/lldp-med, 802.3ad agregacija, mstp, qos, static rute, erps, acl, bdpu & dos attack prevencija, radius & 802.1X aaa po najpovoljnijoj ceni u prodavnicama Rockors. Naš cilj je da kupci budu što bolje informisani o ponudi na tržištu Srbije (Beograd, Novi Sad, Niš, Kragujevac, Leskovac, Subotica i ostali gradovi). Vrlo lako nalazite željeni proizvod, cene i akcije za kategoriju Svičevi (prekidači) , ne morate da lutate od sajta do sajta za Mrežna oprema sve Vam je na jednom mestu. Naši operateri svakodnevno ažuriraju cene ali je potrebno da proverite cenu i dostupnost kod prodavnice. Eponuda ne može da garantuje potpunu tačnost specifikacije i slika za D-link DGS-1250-28X/E 28 port L3-lite upravljiv 19"/1U svič, 24xRJ-45+4x10G sfp+, lldp/lldp-med, 802.3ad agregacija, mstp, qos, static rute, erps, acl, bdpu & dos attack prevencija, radius & 802.1X aaa. Pre kupovine, proverite podatke na sajtu prodavnice.